Publicidad

Error de TimeMachine, el disco de copia de seguridad de red no es compatible con las funciones AFP requeridas

GeneralTutorialesError de TimeMachine, el disco de copia de seguridad de red no...

Con la salida al mercado de la nueva versión del Sistema Operativo MaC OSX LioN, todo el mundo se ha vuelto loco a actualizarse ( entre ellos.. yo!! ), de hecho, han alcanzado el millón de descargas en las primeras 24 horas desde su comercialización, algo, que la verdad, me pone los pelos de punta, pero como todos sabemos, lo que Apple vende, no se sabe muy bien al 100%, pero se convierte en un éxito rotundo.

Antes de seguir explayandome con Mac OSX LioN, este artículo lo escribo, por si algunos han notado, que desde la actualización a Mac OSX LIoN, ya no podemos utilizar nuestro Synology como unidad de TimeMachine.

Esto es, porque la versión DSM 3.1 que actualmente circula, no es compatible con el nuevo sistema operativo de Apple, por lo que no reune las características necesarias para que funcione con nuestro LioN.

Por lo que tenéis dos opciones:

  1. Esperar a la publicación del futuro DSM 3.2 Final.
  2. Instalar la versión DSM 3.2 Beta 1869.
¿Qué opinas?
0
0
0
0
0
0
Sergio Ambrosiohttps://www.sergioambrosio.com
Consultor IT, Community Manager, Administrador de sistemas, Blogger y en ocasiones... Youtuber.

RedesBinarias en YouTube

MI ÚLTIMO PODCAST

Otros artículos

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.

Publicidad

Mis Redes sociales:

1,104FansMe gusta
0SeguidoresSeguir
331SeguidoresSeguir
3,030suscriptoresSuscribirte

Artículos relacionados

Publicidad

Últimos artículos